Forum Uno Turbo i Punto GT

www.unoturbo.pl , www.puntogt.pl
Teraz jest Pt lis 16, 2018 3:27 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: Pt sty 22, 2016 2:36 pm 
Offline
Zaawansowany użytkownik
Avatar użytkownika

Dołączył(a): Pt lip 16, 2010 8:37 pm
Posty: 364
Miejscowość: Przemyśl
Auto: Inne
Co może odpowiadać za taki stan rzeczy.

Odpalam silnik temp wody 10c, w momencie wciśnięcia szybko gazu do deski silnik wkręca się elegancko ,afr opada do 11-12.
Natomiast jak woda w silniku osiągnie temp 50-60c , to w tedy przy wciśnięciu szybko gazu do deski silnik robi UUUU (takie przymulenie) i dopiero się wkręca, afr w momencie uuuu leci na 17-18 :| .
natomiast przy odpiętym czujniku temp wody jest tak jak powinno wkręcą się od razu , a afr w momencie wkręcania spada na 11-12
czujnik temp podmieniałem na zamiennik i oryginał żadnej różnicy nie ma
przy odpiętej lambdzie nic się nie zmienia


Jakieś pomysły :?:

_________________
PUNTO ELX 1.6 16vT = 270HP & 340NM


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt sty 22, 2016 3:28 pm 
Offline
Spamer :P

Dołączył(a): Wt gru 07, 2004 10:20 pm
Posty: 1293
Lokalizacja: krakooff
Miejscowość: krakooff
Auto: Uno 1.4T
Sprawdź na początek ciśnienie paliwa i wydajność pompy paliwa.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt sty 22, 2016 5:11 pm 
Offline
Zaawansowany użytkownik
Avatar użytkownika

Dołączył(a): Pt lip 16, 2010 8:37 pm
Posty: 364
Miejscowość: Przemyśl
Auto: Inne
Ciśnienie było sprawdzone , nie pamiętam dokładnie ale było coś 2,6b na podciśnieniu, A na doladowaniu 1bara paliwo miało 4b.
Tylko czemu jak odłączę czujnik wody to jest dobrze
PS- dzieje się to na PB i LPG .


A może to być spowodowane tym ze jednak mapy w ecu są dla 1,4 :?: , a przy 1.6 dawka na ciepłym w mapie pb jest po prostu za mała :?: .

_________________
PUNTO ELX 1.6 16vT = 270HP & 340NM


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So sty 23, 2016 12:49 am 
Offline
Spamer :P

Dołączył(a): So mar 15, 2008 1:25 pm
Posty: 992
Lokalizacja: SZA
Po nagrzaniu do temp. roboczej tez tak jest?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So sty 23, 2016 9:07 am 
Offline
Zaawansowany użytkownik
Avatar użytkownika

Dołączył(a): Pt lip 16, 2010 8:37 pm
Posty: 364
Miejscowość: Przemyśl
Auto: Inne
Tak .
Do temperatury 60stopni wody, jest dobrze a powyżej 60c zaczyna się zwloką .


na filmie ciężko to zauważyć ale widać różnice po afr

zimny
https://www.youtube.com/watch?v=n4FnIg0 ... e=youtu.be

ciepły
https://www.youtube.com/watch?v=tT1nXqG ... e=youtu.be

_________________
PUNTO ELX 1.6 16vT = 270HP & 340NM


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So sty 23, 2016 5:57 pm 
Offline
Spamer :P

Dołączył(a): Wt gru 07, 2004 10:20 pm
Posty: 1293
Lokalizacja: krakooff
Miejscowość: krakooff
Auto: Uno 1.4T
Jest tak, bo na zimnym mieszanka jest wzbogacona przez ecu.
Jest szansa, że to przez większą pojemność, pytanie czy było tak od zawsze czy pojawiło się niedawno:)?


Góra
 Zobacz profil  
Cytuj  
PostNapisane: So sty 23, 2016 7:24 pm 
Offline
Zaawansowany użytkownik
Avatar użytkownika

Dołączył(a): Pt lip 16, 2010 8:37 pm
Posty: 364
Miejscowość: Przemyśl
Auto: Inne
No powiem ci ze miałem to praktycznie odkąd pamiętam :oops: . Powoli próbowałem z tym walczyć ale dałem spokój bo wymiękłem :| :niewiem: .

Pytani czy idzie to jakoś skorygować

_________________
PUNTO ELX 1.6 16vT = 270HP & 340NM


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL