Forum Uno Turbo i Punto GT

www.unoturbo.pl , www.puntogt.pl
Teraz jest So lis 17, 2018 3:01 am

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 23 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: Śr sty 18, 2012 2:38 pm 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): Pn maja 11, 2009 10:53 pm
Posty: 100
Lokalizacja: Starogard Gdański
Miejscowość: Starogard Gdański
Auto: Punto GT
Witam mam taki problem a mianowicie zlozylem PGT w zasadzie na nowo palil chodzil podawal paliwo nie chodzil na wolnych bo czekalismy na graty icka itp a teraz moj problem po zalozeniu wszytskich gratów nie podaje paliwa na listwe wtryskowa stal moze 4dni na zimnym i sie obrazil :( Nie zapala sie wogole CODE wczesniej zapalalo sie i gaslo nie wiemy jak do niego podejsc zeby podawal paliwo moze ktos pomoze

-pompa paliwa sprawdzona
-wszystkie bezpieczniki również
-kable tak samo no chyba ze cos przeoczone bo walka do 5 rano nas delikatnie wyczerpala

Może ma ktoś jakis pomysł

PS: Paliwo jest na pewno o o 3 jechalem na stacje po paliwko :D

_________________
PUNTO GT25R :D LIKWIDACJA MAŁYCH USTEREK ALE JUZ LATA


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr sty 18, 2012 4:30 pm 
Offline
Spamer :P

Dołączył(a): Cz maja 14, 2009 9:17 am
Posty: 504
Miejscowość: Gorlice
Auto: Punto GT
sprawdz innym kluczykiem z immo. jesli taki posiadasz, kontrolca code z tego co sie orientuje musi zgasnac inaczej nie odpalisz


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr sty 18, 2012 4:46 pm 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): Pn maja 11, 2009 10:53 pm
Posty: 100
Lokalizacja: Starogard Gdański
Miejscowość: Starogard Gdański
Auto: Punto GT
Tak wiem ze musi zgasnac ale wogole sie nie zapala ! wiec nie ma jak zgasnac bo nie zapala sie i nie podaje paliwa :( A powoli juz zaczynam miec dosc tego samochodu

_________________
PUNTO GT25R :D LIKWIDACJA MAŁYCH USTEREK ALE JUZ LATA


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr sty 18, 2012 4:53 pm 
Offline
Spamer :P

Dołączył(a): Cz maja 14, 2009 9:17 am
Posty: 504
Miejscowość: Gorlice
Auto: Punto GT
ups zle przeczytalem:) to w takim razie sprawdz czy zarowka w code nie spalona moze zbieg okolicznosci potem sprawdz napeicia czy dochodza, po drodze jest ta puszka od immo. ew sprobojcie zapalic auto na holu moze sie zapowietrzyl uklad i jest lipa...tez bylo kilka takich przypadkow, ew spawdz czujnik udezeniowy kolo kierowcy albo go omin


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Śr sty 18, 2012 11:29 pm 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): Pn maja 11, 2009 10:53 pm
Posty: 100
Lokalizacja: Starogard Gdański
Miejscowość: Starogard Gdański
Auto: Punto GT
Spoko zarówka sprawdzona wiec to nie przypadek zapowietrzyl sie raczej nie bo pompa wogole nie pracuje czujnik uderzeniowy wciskalismy powoli koncza sie pomysly co mu odj....lo

_________________
PUNTO GT25R :D LIKWIDACJA MAŁYCH USTEREK ALE JUZ LATA


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 12:38 pm 
Offline
Aktywny użytkownik

Dołączył(a): Pt sie 20, 2010 5:25 pm
Posty: 155
Miejscowość: Czestochowa
Auto: Inne
a po przekreceniu kluczyka zapalają się jakiekolwiek kontrolki na desce ??


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 2:43 pm 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): Pn maja 11, 2009 10:53 pm
Posty: 100
Lokalizacja: Starogard Gdański
Miejscowość: Starogard Gdański
Auto: Punto GT
Tak kontroliki inne sie pala normalnie nie zapala sie CODE wogole i nie podaje paliwa Ulepek zlozony icki pierdoly a tu lipa obrazil sie i nie chce podawac paliwa :evil:

_________________
PUNTO GT25R :D LIKWIDACJA MAŁYCH USTEREK ALE JUZ LATA


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 2:56 pm 
Offline
Aktywny użytkownik

Dołączył(a): Pt maja 29, 2009 1:03 am
Posty: 202
Miejscowość: Warszawa/Płońsk
Auto: Punto GT
sprawdzałeś przekaźnik od pompy paliwa?

_________________
www.facebook.com/punto16vT


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 3:47 pm 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): Pn maja 11, 2009 10:53 pm
Posty: 100
Lokalizacja: Starogard Gdański
Miejscowość: Starogard Gdański
Auto: Punto GT
Sprawdzilem to sa niby te dwa srebrne chyba ze sie myle ale od Tego CODE wogole by sie nie zapalalo ?? wczesniej bylo ok zapalalo sie i gaslo a teraz ni chu.. nie zapala sie wogole

_________________
PUNTO GT25R :D LIKWIDACJA MAŁYCH USTEREK ALE JUZ LATA


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 5:07 pm 
Offline
Aktywny użytkownik

Dołączył(a): So lip 17, 2010 2:07 am
Posty: 223
Miejscowość: slask
Auto: Inne
W skrzynce bezpieczników jest centralka CODE. Przeczyść styki we wtyczkach do niej podpiętych.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 5:42 pm 
Offline
Aktywny użytkownik

Dołączył(a): Pt sie 20, 2010 5:25 pm
Posty: 155
Miejscowość: Czestochowa
Auto: Inne
sprawdzales centralke od immobilisera ?? moze to nawaliło ??


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 7:00 pm 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): Pn maja 11, 2009 10:53 pm
Posty: 100
Lokalizacja: Starogard Gdański
Miejscowość: Starogard Gdański
Auto: Punto GT
W srzynce bezpiecznikow sprawdzalem odpinalem i wpinalem te kable przekazniki sprawdzone zostal tylko ten duzy czarny hella ale on chyba jest od spryskow lamp chyba ze sie myle nie wiem jutro chyba bedziemy sciagac caly ficmic i posprawdzamy czy jakis kabelek nie zostal gdzies uszkodzony narazie pomysly sie skonczyly sprawdze jeszcze iskre ale jak CODE wogole sie nie pali to jest raczej kwestia immo gdzies cos sie uje...lo :? :klnie:

_________________
PUNTO GT25R :D LIKWIDACJA MAŁYCH USTEREK ALE JUZ LATA


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 9:13 pm 
Offline
Aktywny użytkownik

Dołączył(a): Pt sie 20, 2010 5:25 pm
Posty: 155
Miejscowość: Czestochowa
Auto: Inne
centralke od immo chyba masz nad nogami kierowcy pod kierownicą z lewej strony gdzies. to tez sprawdzales ??


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Cz sty 19, 2012 10:04 pm 
Offline
Użytkownik
Avatar użytkownika

Dołączył(a): Pn maja 11, 2009 10:53 pm
Posty: 100
Lokalizacja: Starogard Gdański
Miejscowość: Starogard Gdański
Auto: Punto GT
Sprawdzałes na tyle ile moglem wtyczki itp :roll: nie mam juz pomyslow moze jakis kabelek sie upierniczyl jak icka montowalismy jedyne co bylo wymontowane to sprezarka klimy a i jeden kabel który wychodzi z osłonki na gorze rozrzadu wtyczka na dwa piny ale jeden kabelek moze ktos sprawdzic gdzie to ma isc moze to bedzie to ale szukalismy i nie mozemy znalesc gdzie to podpiete ma byc :(

_________________
PUNTO GT25R :D LIKWIDACJA MAŁYCH USTEREK ALE JUZ LATA


Góra
 Zobacz profil  
Cytuj  
PostNapisane: Pt sty 20, 2012 8:19 pm 
Offline
Punto2 killer
Avatar użytkownika

Dołączył(a): Śr maja 10, 2006 1:58 pm
Posty: 1332
Miejscowość: Kraków
Auto: Inne
Akcja jak u kolegi w marei co temat na AK czy ITC dawalem ;)

_________________
Potrzebujesz części do swojego włocha wal z vin-em na priv-a ;)


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 23 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL